ElEstanque.com
http://www.elestanque.com/foro/phpBB2/

Problema con pérdidas de agua
http://www.elestanque.com/foro/phpBB2/viewtopic.php?f=9&t=31399
Página 1 de 1

Autor:  JGUMA [ Jue Nov 23, 2017 3:58 pm ]
Asunto:  Problema con pérdidas de agua

Buenas tardes compañeros,

Soy nuevo en este foro. Me llamo Jaume, y os escribo para consultaros vuestra opinión acerca de problemas (o eso creo) que tengo en el estanque.

Me encuentro que experimento, incluso en tiempo estable, como ahora, sin viento y temperaturas bajas (20ºC/5ºC), una pérdida de agua en el estanque, bajándome el nivel entre 4 y 5 cm en 1 semana.

El estanque es de obra, siguiendo todas las explicaciones que comentáis en el foro. Bloques de hormigón rellenos, con mallazo en el fondo. Profundidad entre 0,7 y 2 m. Dimensiones 3m x 3m (aprox.). Capacidad: 9000 litros. Apliqué 3 capas de impermeabilizante de Weber, Imper F, por que el Sika me costaba mucho de encontrar aquí y este producto 2 personas me comentaron que también daba buen resultado (un poco más económico que Sika). Las juntas del bottom drain quedaron bien selladas (lo comprobé antes de rellenar del todo, y no perdía.
Filtración a través de Bottom drain y 3 cámaras (vortex/kaldnes estatico/kaldnes dinámico). Recirculación mediante Airlift desde la 3º cámara con la misma bomba de aire que mueve el kaldnes. Caudal de retorno alrededor de 1500 l/h (lo tengo que mejorar pero los koi aún son pequeños).
La parte superior está rematada con piedras volcánicas (tipo basalto), bastante porosas, pero está todo rejuntado con sika monotop.

Os agradeceré vuestros comentarios. Os podéis imaginar que con viento, calor o bien la cascada en funcionamiento, la pérdida de nivel es aún bastante superior (sobretodo debido al viento).

Muchas gracias.

Un abrazo a toda la gente maravillosa de este foro!

Jaume

Autor:  rufino [ Jue Nov 23, 2017 10:19 pm ]
Asunto:  Re: Problema con pérdidas de agua

Bienvenido al foro
JGUMA escribió:
siguiendo todas las explicaciones que comentáis en el foro
JGUMA escribió:
Apliqué 3 capas de impermeabilizante de Weber, Imper F

Esto dice el fabricante:
Aplicar weber.tec imper F en dos capas, usando una brocha o llana. Sobre el soporte humedecido, aplicar una primera capa de, como mínimo, 1 mm de espesor (1,5 kg/m2) y dejarla secar 4 horas.

Weber - Modo de empleo 3 - weber.tec imper F

Humedecer la primera capa y aplicar una segunda capa, cruzada a la anterior, con la misma consistencia que la primera. Para un correcto curado se debe humedecer el producto una vez al día durante los 4 días siguientes a la aplicación. En caso de proyección mecánica, realizar el acabado con brocha, llana, o fratás de esponja.

El aplicar más producto de lo que recomienda el fabricante no es mejor ya que al secarse se puede agrietar la capa del impermeabilizante

Autor:  JGUMA [ Vie Nov 24, 2017 6:11 am ]
Asunto:  Re: Problema con pérdidas de agua

Muchísimas gracias por tu observación, Rufino.

Yo entiendo que el problema lo podría causar hacer capas excesivamente gruesas al aplicar. Ahora miraba el documento en pdf del fabricante y no veo el fragmento que tú me has indicado.

El fabricante dice "Para asegurar la impermeabilización, el espesor final debe ser de 2 mm en cualquier punto." pero no dice nada de aplicar más de 2... La persona que me lo hizo sabe hacerlo bien, lo hizo con llana. En cualquier caso yo creo que si el producto se agrietara, probablemente se vería, al menos en algunos puntos, y en el único sitio que encontré una grieta es en el skimmer, y la rellené bien con sika (encontré un saco de 5 kgs al final).

He estado mirando también el sika monotop y te habla de aplicar 3 capas en caso necesario, en superficies rugosas o muy agrietadas...

En cualquier caso gracias por tus comentarios!

Jaume

Autor:  rufino [ Sab Nov 25, 2017 1:17 am ]
Asunto:  Re: Problema con pérdidas de agua

Cuando hace calor y encima de un mortero ponemos piedras, las juntas entre la piedra y el cemento se crean separaciones milimétricas ya que el calor de la piedra hace secar al cemento muy rápido y se contrae.
Revisa las uniones de las piedras con el mortero.

Vacía el agua de las cámaras y mira si seca igual el agua por todos los sitios. Si tienes una fuga la pared tendrá humedad y eso te puede orientar ya que tardara más en secarse.

Revisa las uniones de la tubería si tienes una valterra
Aunque el BD es de ABS le puedes pegar una lamina PVC en el contorno del Botton Drain con esto puedes verificar si la perdida es del BD

Autor:  rufino [ Mié Nov 29, 2017 10:12 pm ]
Asunto:  Re: Problema con pérdidas de agua

Este articulo te puede ser útil si tienes perdidas de agua por los bordes del estanque.https://www.plantasyestanques.es/blog/e ... -b176.html Se puede ver como determinadas piedras si las usamos en un estanque en un futuro nos pueden dar problemas.

Autor:  JGUMA [ Vie Dic 01, 2017 9:18 am ]
Asunto:  Re: Problema con pérdidas de agua

Muchísimas gracias por tus observaciones Rufino.

Reforzaré con impermeabilizante toda la capa superior y iré controlando las pérdidas diariamente antes y después de hacerlo. Así podré comprobar si la aplicación ha dado resultado o el problema está en otro punto.

Hasta pronto,

Un abrazo,

Jaume

Autor:  Chabi185 [ Mié Dic 06, 2017 9:08 am ]
Asunto:  Re: Problema con pérdidas de agua

Hola, en mi opinion, si quieres que no te pierda mas, sin recurrir a estos impermeabilizantes que mas que nada su funcion es cerrar el PORO DEL cemento, si tienes alguna fisura importante lo que deves hacer es una enlucida gorda, si te fijas en las instrucciones de los sacos te lo pondra, eso es lo que dice el fabricante.
Pero yo no tocaria mas ni con Sika ni parecidos.
Vete a una tienda expecializada y compra RESINA DE POLIESTER, Y ROLLOS DE FIBRA.
Dale dos capas de RESINA, y no tendras mas problemas de filtraciones.

Página 1 de 1 Todos los horarios son UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/