<>
Buscar temas sin respuesta | Ver temas activos Fecha actual Sab Sep 21, 2019 7:52 am



Responder al tema  [ 46 mensajes ]  Ir a página Anterior  1, 2, 3, 4
 Os presento mi estanque. Valladolid 
Autor Mensaje
No me electrocuté con la bomba de agua
No me electrocuté con la bomba de agua

Registrado: Dom Abr 01, 2018 9:45 pm
Mensajes: 66
País: España
Sexo: Masculino
Nota Re: Os presento mi estanque. Valladolid
Actualización.

Lleva ya un tiempo con peces y no ha habido ninguna baja.

Imagen

El aspecto del agua fue cambiando y ahora esta bastante mas verde, pero como lei que era normal hasta que madurara el agua y las bacterias hicieran su trabajo no me preocupa, la verdad es que hasta los 50-70cm se ve sin problemas, mas profundo en función de como le de el sol se ve mas o menos.

Imagen

La lampara UV del filtro la apage casi al principio pq lo que queria es que se desarrollaran bien las bacterias y sino me las cepillaba.

A parte reconozco que a excepción del agua evaporada o perdida no he renovado el agua ni limpiado el filtro.

Imagen

Me imaginaba que tenia que subir mas el anillo naranja, no queria limpiar el filtro por si ello suponia cargarme la colonia de bacterias del mismo.

Mañana mismo le limpio y de paso le dejo ya conectada el UV.


Vie Oct 19, 2018 3:06 pm
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 46 mensajes ]  Ir a página Anterior  1, 2, 3, 4

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 17 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë